StartseitePortal*KalenderFAQSuchenMitgliederAnmeldenLogin


Teilen | 
 

 Symmetrie Werkzeug funzt nicht

Nach unten 
AutorNachricht
TimeActor
Admin
avatar

Anzahl der Beiträge : 1368
Anmeldedatum : 30.07.09
Alter : 55
Ort : Rennerod

BeitragThema: Symmetrie Werkzeug funzt nicht   So 18 Apr - 14:19:50

Hallo zusammen und einen schönen Sonntag wünsche ich.

Problem mit Modo´s Symmetrie Werkzeug.
Ist aktiviert (Haken gesetzt) und auf X Axis eingestellt da ich auf der Horizontalen Achse arbeiten will/muss aber sobald ich z.B. im Polygonmodus ein solches auswähle wird das Pendant dazu nicht mit ausgewählt.
Hab jetzt schon alles probiert aber geht nicht...habe keinen blassen Schimmer warum es nicht funzt.

Hat da jemand evtl. eine Lösung für mich?
Vielen dank schonmal und

Grüße
Martin

_________________
[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]

Wer nicht kann was er will muss
das wollen was er k
ann
Leonardo DaVinci

[Sie müssen registriert oder eingeloggt sein, um diesen Link sehen zu können]
[Sie müssen registriert oder eingeloggt sein, um diesen Link sehen zu können]
Nach oben Nach unten
Benutzerprofil anzeigen http://time-actor.jimdo.com/
Marco Hayek / Nomicon
Admin
avatar

Anzahl der Beiträge : 1922
Anmeldedatum : 06.05.09
Alter : 40
Ort : Tangerhütte bei Magdeburg

BeitragThema: Re: Symmetrie Werkzeug funzt nicht   Mo 19 Apr - 3:18:11

Also das muß nicht dazu ausgewählt werden, also entweder Du erstellst erst das Objekt und machst anschließend ein Häkchen bei Symmetrie, dann haste eine identische Kopie, natürlich noch die Achse angeben.

Oder aber Du machst schon vorher ein Häkchen bei Symmetrie aber zuvor brauchste aber schon ein Objekt, zumindestens ein Grundobjekt oder so.
Wenn Du dann weiterbaust, wird jeder Bearbeitungsschritt ganz automatisch beim Symmetrie-Objekt identisch ausgeführt.

_________________
[Sie müssen registriert oder eingeloggt sein, um diesen Link sehen zu können]
[Sie müssen registriert oder eingeloggt sein, um diesen Link sehen zu können]
[Sie müssen registriert oder eingeloggt sein, um diesen Link sehen zu können]
[Sie müssen registriert oder eingeloggt sein, um diesen Link sehen zu können]
[Sie müssen registriert oder eingeloggt sein, um diesen Link sehen zu können]
Nach oben Nach unten
Benutzerprofil anzeigen http://www.blackroom77.com
TimeActor
Admin
avatar

Anzahl der Beiträge : 1368
Anmeldedatum : 30.07.09
Alter : 55
Ort : Rennerod

BeitragThema: Re: Symmetrie Werkzeug funzt nicht   Mo 19 Apr - 9:56:52

Ich glaube ich habe den "Fehler" lokalisiert.
Bei meinem Auto habe ich wohl das "Pferd von hinten aufgezäumt".
Da ich das Auto zuvor nicht im Symmetriemodus erstellt habe erkennt anscheinend Modo die dazu "gegenüber" liegenden Polygone, Kanten oder Vertices nicht.
Probehalber habe ich mal eine neue Geometrie angefertigt und Symmetrie eingeschaltet - jetzt funktioniert alles...auch die 3 Achsen.

Da werde ich wohl das Auto nochmal neu bauen müssen Rolling Eyes

Auf jedem Fall danke Marco!

_________________
[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]

Wer nicht kann was er will muss
das wollen was er k
ann
Leonardo DaVinci

[Sie müssen registriert oder eingeloggt sein, um diesen Link sehen zu können]
[Sie müssen registriert oder eingeloggt sein, um diesen Link sehen zu können]
Nach oben Nach unten
Benutzerprofil anzeigen http://time-actor.jimdo.com/
Gesponserte Inhalte




BeitragThema: Re: Symmetrie Werkzeug funzt nicht   

Nach oben Nach unten
 
Symmetrie Werkzeug funzt nicht
Nach oben 
Seite 1 von 1
 Ähnliche Themen
-
» Rahmen um die Forumieren Links..der Code funzt nicht im CSS
» Emailbenachrichtigung auf Antworten deaktivieren funzt nicht
» Hilfe, Schwarze Perle funzt nicht!
» Howrse.de nicht erreichbar
» Anmeldung funktioniert nicht mehr

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
PHOTOSHOP - SPHERE :: 3D Programme :: Modo-
Gehe zu: